Preloader image
DDD

자바

Apache mod_jk Connector 보안 취약성

작성자 관리자 (admin)
조회수 501
입력일 2022-02-13 20:23:07

https://blog.naver.com/PostView.naver?blogId=nhntoast&logNo=221660870179

해결방법 : Apache mod_jk Connector 1.2.46 이상 버전 사용

^